Pàgina 11 de 13

Re: Fil d'errors del Fòrum

Publicat: Dijous 12/04/2018 12:38
Autor: oscsanchez6
robertotlh ha escrit:No em deixa iniciar sessió al fòrum desde el mòvil. Poso usuari i contrasenya, avanço i la sessió no s'inicia. Es un Android amb navegador Chrome.
Prova en desactivar l'economitzador de dades del Chrome

Re: Fil d'errors del Fòrum

Publicat: Dijous 12/04/2018 19:19
Autor: robertotlh
oscsanchez6 ha escrit:
robertotlh ha escrit:No em deixa iniciar sessió al fòrum desde el mòvil. Poso usuari i contrasenya, avanço i la sessió no s'inicia. Es un Android amb navegador Chrome.
Prova en desactivar l'economitzador de dades del Chrome
Funciona! Moltes gràcies

Com posar un enllaç de Twitter i no morir en l'intent

Publicat: Diumenge 01/07/2018 19:46
Autor: metring
Fa un temps, intentava posar un enllaç de Twitter al FTC dins d'un missatge des del meu mobil i no sortia, comprovaba si era un problema del Fòrum, però quan posava enllaços amb el BBCode des de l'ordinador anava correctament. Provant, provant, he descobert el següent :

Quan copies i deses des del mòbil un enllaç d'un missatge de Twitter, per un motiu que desconec, li afegeix aquests caràcters :

?s=19

la qual cosa fa que el BBCode quedi inservible.
Així que ja sabeu, "Supers", si teniu aquest problema per publicar un missatge amb un de Twitter a dins, només heu d'esborrar els caràcters que he posat abans, i la resta, posar-la entre [tweet] [/tweet] I funcionarà perfectament.

Re: Fil d'errors del Fòrum

Publicat: Dilluns 16/07/2018 13:29
Autor: genissimon
Doncs jo no veig pas els missatges on hi ha un enllaç de twitter.

Per exemple, aquest missatge http://www.transport.cat/viewtopic.php? ... 70#p277615 el veig com a la imatge adjunta.

En canvi, si faig respondre citant, el text que m'apareix és:

Codi: Selecciona’ls tots

[quote="metring"][tweet]https://twitter.com/ArchivoRTVE/status/1017148257703690241[/tweet][/quote]
Salut !!

P.D.: no tinc compte a twitter.

Re: Fil d'errors del Fòrum

Publicat: Dilluns 16/07/2018 14:16
Autor: metring
Doncs sí que dóna problemes ben variats el Twitter! A veure què diu el màster...

Error wiki

Publicat: Dimecres 21/11/2018 23:50
Autor: Renfe445
Hola, esto no es bien bien del foro pero forma parte de él, me refiero a la wiki.
Hace unos días volví a hacer unas consultas a vuestra wiki pero pasa que no se formatea la página como debería de ser normalmente, sino que me salta el texto con el formato predeterminado. He probado en multitud de navegadores, y también en sistemas diferentes (no tiene nada que ver pero ya que estamos para curarnos en salud): en Windows, en un Macintosh y en un arch linux.
No soy experto en el tema pero puede ser que la hoja donde se definen los estilos de párrafo, carácter, etc. se ha perdido y el programa no la puede localizar.
Os paso captura de lo sucedido, una imagen vale más que mil palabrejas.
Imatge

Re: Fil d'errors del Fòrum

Publicat: Dissabte 15/06/2019 16:13
Autor: metring
No sé si hi ha gaire gent ara veient el FTC, però absurdament, la plana principal no funciona des del matí, i en canvi, si accediu per enllaços des de llocs com Twitter, sí :x :x :x :x algú ho entén???

Re: Fil d'errors del Fòrum

Publicat: Dilluns 17/06/2019 7:00
Autor: Miquel
A mi, durant cap de setmana, els cop que hi he volgut accedir, no he pogut :'(

Re: Fil d'errors del Fòrum

Publicat: Dilluns 17/06/2019 12:03
Autor: metring
Miquel ha escrit:A mi, durant cap de setmana, els cop que hi he volgut accedir, no he pogut :'(
Què estrany...Dissabte sí que no funcionava la plana principal, però buscant enllaços per Twitter, s'hi podia accedir. En wefer va trobar el problema, i és que el Twitter de Rodalies no funcionava, i això feia que la pàgina quedés sense servei, coses estranyes de la informàtica...

Re: Fil d'errors del Fòrum

Publicat: Dijous 20/06/2019 15:27
Autor: davida
Desde fa molt tempos www.transport.cat em dona un error de certificats nomes a Firefox.

Aqui hi ha la causa:
https://blog.mozilla.org/security/2018/ ... tificates/

Firefox no acepta CA TLS de Symantec i aquest va ser adquirida per DigiCert.
El certificat de transport.cat es de Digicert.

Re: Fil d'errors del Fòrum

Publicat: Diumenge 22/12/2019 15:46
Autor: adriaesc
Cada cert temps se’m tanca la sessió del Fòrum. El cas és que quan he d’iniciar sessió, ho faig des de la barra lateral i sempre em dona error. Llavors em redirigeix a un altre formulari d’inici de sessió i llavors hi entro sense cap problema. A algú més li passa?

Re: Fil d'errors del Fòrum

Publicat: Dilluns 13/04/2020 19:23
Autor: UT440_132M
Des de fa un parell de dies aproximadament, no puc entrar al fòrum des del meu ordinador, almenys des del navegador Opera que es el que jo utilitzo. Desconec si això passa amb altres navegadors.

Ara mateix estic escrivint des de Google Chrome en versió de telèfon mòbil.

A algú més l'hi passa?

Re: Fil d'errors del Fòrum

Publicat: Dimarts 14/04/2020 0:55
Autor: mfuentesll2
Alguna cosa falla, avui des de Chrome no em carregava quan tota la resta si. Coses que passen :nose

Re: Fil d'errors del Fòrum

Publicat: Dimarts 14/04/2020 18:57
Autor: metring
mfuentesll2 ha escrit:
Dimarts 14/04/2020 0:55
Alguna cosa falla, avui des de Chrome no em carregava quan tota la resta si. Coses que passen :nose
Hola,

Per fi puc accedir al Fòrum, però està fallant bastant. Jo l'estic veient amb Firefox i al mòbil amb Chome, i a tot arreu va petant per estones. En wefer va reiniciar fa unes hores i funcionava, i ara també, però va a trompicons...

Re: Fil d'errors del Fòrum

Publicat: Dimarts 14/04/2020 20:20
Autor: Sky
A mi des de fa unes setmanes no em desa la sessió. Cada cop que entro he d'introduir novament el nom i la contrasenya encara que hagi seleccionat l'opció "Recorda'm".

Ho he provat amb diversos navegadors i dispositius i en tots passa el mateix. :?

Re: Fil d'errors del Fòrum

Publicat: Dimarts 14/04/2020 20:21
Autor: Renfe445
Sky ha escrit:
Dimarts 14/04/2020 20:20
A mi des de fa unes setmanes no em desa la sessió. Cada cop que entro he d'introduir novament el nom i la contrasenya encara que hagi seleccionat l'opció "Recorda'm".

Ho he provat amb diversos navegadors i dispositius i en tots passa el mateix. :?
A mí també em passa el mateix.

Re: Fil d'errors del Fòrum

Publicat: Dimecres 15/04/2020 9:01
Autor: Adolescent barceloní
Hola, jo feia uns dies que no podia accedir al fòrum, almenys des de Chrome (mòbil i PC; no he provat amb altres navegadors). Em sortia l'error de navegador CONNECTION_RESET.

Avui sí que hi he pogut accedir, però em salta l'advertència de "connexió amb aquest lloc web no segura" (ERR_CERT_AUTHORITY_INVALID), el que indica que és possible que hi hagi algun problema amb el certificat SSL.

Re: Fil d'errors del Fòrum

Publicat: Dimecres 15/04/2020 9:19
Autor: metring
Adolescent barceloní ha escrit:
Dimecres 15/04/2020 9:01
Hola, jo feia uns dies que no podia accedir al fòrum, almenys des de Chrome (mòbil i PC; no he provat amb altres navegadors). Em sortia l'error de navegador CONNECTION_RESET.

Avui sí que hi he pogut accedir, però em salta l'advertència de "connexió amb aquest lloc web no segura" (ERR_CERT_AUTHORITY_INVALID), el que indica que és possible que hi hagi algun problema amb el certificat SSL.
Hola!

Cert, jo ara ho acabo de veure. Ahir en Wefer va fer canvi de servidor, i falta tornar a posar el certificat de seguretat, ja està avisat.

Re: Fil d'errors del Fòrum

Publicat: Dimecres 15/04/2020 10:16
Autor: wefer
Ara hauria de funcionar correctament. Ja em direu el què ;)

Re: Fil d'errors del Fòrum

Publicat: Dimecres 15/04/2020 10:23
Autor: Renfe445
Ara siiii!!